WordPress 2.8.3 セキュリティリリース

2.8.1 の権限拡大問題に完全対応したそうです。セキュリティ修正リリースのため、アップグレードを強くおすすめします。とのことなので日本語版が公開されたら自動アップデートしようっと。